Kpdo - www.exaioros.com
Pokemon Kpdo Seja Bem vindo, registre-se e mantenha logado para Não mostrar os banners,Compartilhe idéias ,fotos,Videos.
Kpdo - www.exaioros.com
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Eu posso usar o cliente 5.0!

Ir em baixo

Eu posso usar o cliente 5.0! Empty Eu posso usar o cliente 5.0!

Mensagem por Milky em Dom Jul 14, 2013 12:38 am

affraid Assim, como o assunto do tópico, eu vou usar cliente 5.0  Twisted Evil  Mas por quê? confused  Alguém mais usado que o cliente? Question  Question 

Eu uso Linux Cool  e por isso, eu não posso usar o cliente 6.0, mas se eu posso usar o 5.0, Então eu lhe pergunto se é um BUG, deixá-lo assim para pode vir do sistema operacional, também pode ter uma versão que funciona perfeitamente no WINE cheers  (pelo menos 5.0 básico  Rolling Eyes ).

Eu tive que tirar o tradutor do google, sorry. Embarassed 

Se o problema não está acontecendo nesta seção, deixe-me saber. lol! 

Pic:
Eu posso usar o cliente 5.0! Ksge

Milky

Mensagens : 1
Data de inscrição : 14/07/2013

Voltar ao Topo Ir em baixo

Eu posso usar o cliente 5.0! Empty Re: Eu posso usar o cliente 5.0!

Mensagem por Elite Math (Hocks) em Dom Jul 14, 2013 12:52 am

Não entendi colega.
Elite Math (Hocks)
Elite Math (Hocks)

Nick no Jogo : Touro Mensagens : 2453
Data de inscrição : 25/10/2011
Idade : 24
Localização : Curitiba /PR

Voltar ao Topo Ir em baixo

Eu posso usar o cliente 5.0! Empty Re: Eu posso usar o cliente 5.0!

Mensagem por [kpdo]Liu em Dom Jul 14, 2013 1:55 am

Me pedirao pra ve se eu manjo dos paraneu de colocar o client 6.0 pro 5.0 client antigo ja verdade nem tentei mais acho q da nd n so npode reclamar de bug ne fera ai ja e pedir demais ...
[kpdo]Liu
[kpdo]Liu

Nick no Jogo : Capricórnio Mensagens : 4279
Data de inscrição : 09/02/2012
Idade : 25
Localização : Espirito Santo- Brasil

Voltar ao Topo Ir em baixo

Eu posso usar o cliente 5.0! Empty Re: Eu posso usar o cliente 5.0!

Mensagem por [kpdo]Macaquitos em Dom Jul 14, 2013 8:31 am

Pra funcionar certinho é só mandar o spr e dat.. n tem problema nenhum você usar esse client
[kpdo]Macaquitos
[kpdo]Macaquitos

Nick no Jogo : Capricórnio Mensagens : 3662
Data de inscrição : 01/02/2012
Idade : 30
Localização : Curitiba/Pr

Voltar ao Topo Ir em baixo

Eu posso usar o cliente 5.0! Empty Re: Eu posso usar o cliente 5.0!

Mensagem por Peu Pandora em Dom Jul 14, 2013 9:48 am

Liu King escreveu:Me pedirao pra ve se eu manjo dos paraneu de colocar o client 6.0 pro 5.0 client antigo ja verdade nem tentei mais acho q da nd n so npode reclamar de bug ne fera ai ja e pedir demais ...
vc tbm manja liu?
\0/
Peu Pandora
Peu Pandora

Nick no Jogo : Touro Mensagens : 625
Data de inscrição : 27/06/2013
Idade : 21
Localização : cerulean

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum